通达信怎样加上黄金螺旋公式

通达信K线界面想画黄金螺线 但是时间与空间的问题 画出来的都不行 哪位高手帮帮我?

直接下载去好了
见下面网址,什么公式都有

请教:怎样把黄金线指标公式加进通达信软件里?

1、新建公式,粘入原码。
2、导入公式,添加公式指标文件。

请做个通达信黄金柱公式

JJ:=(3*C+H+L+O)/6;
VAR1:=(8*JJ+7*REF(JJ,1)+6*REF(JJ,2)+5*REF(JJ,3)+4*REF(JJ,4)+3*REF(JJ,5)+2*REF(JJ,6)+REF(JJ,8))/36;
TJ1:=VOL=HHV(VOL,10) AND VOL>2*REF(VOL,1) AND CLOSE>VAR1 AND C>REF(C,1);
LJL:=FILTER(TJ1,5);
A:=BARSLAST(LJL);
B1:=REF(L,A);
B2:=B1>REF(B1,1);
XG:COUNT(A=1 AND B2,250)>=6;
{希望帮到你}

如何把通达信软件画线中的黄金分割改成主图公式呢

直接去网上找源代码

有没有明天必涨选股公式.

没有万能的公式,只有对市场信息有足够的了解,才能做到稳健投资。

买入必涨周线选股的技巧有哪些?

这些技巧都是不可靠的,还是多花时间看一下财务报表,要专注于一个行业,这样投资才会赚。